ご利用可能なブラウザのご説明

●当サイトでご利用可能なブラウザは以下の通りとなります。

・Google Chrome:最新バージョンと1つ前のバージョン

・Mozilla Firefox:最新バージョンと1つ前のバージョン

・Apple Safari:最新バージョンと1つ前のバージョン

・Microsoft Internet Explorer:最新バージョンのみ

  ※当サイトをご利用の皆様が引き続き安全にアクセスできるようにするため、
     TLSバージョン1.2以上をサポートする最新のブラウザを使用してください。
     Internet Explorer 11以降、Mozilla Firefox 27以降、Google Chrome 30以降、
     Apple Safari 7以降のブラウザをご利用ください。
     TLSサポートバージョン1.0および1.1でのブラウザ利用は非推奨です。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk