Apache Struts2 の脆弱性(CVE-2017-5638)によるintra-mart製品への影響はありますか?

2017/03/10に以下脆弱性が報告されましたが
https://www.ipa.go.jp/security/ciadr/vul/20170308-struts.html

intra-mart WebPlatform / intra-mart AppFramework、intra-mart Accel Platform ではApache Struts 2を利用していません。
このためこの脆弱性に対する影響はありません。

利用しているStruts のバージョンについては以下を参照ください。
【intra-mart WebPlatform / intra-mart AppFramework】
http://www.intra-mart.jp/download/product/index_v72.html
【intra-mart Accel Platform】
http://www.intra-mart.jp/document/library/iap/public/iap_release_note/texts/license/index.html

-- 対象 ------------------------------------------------------------------------
iAP/Accel Platform/全バージョン
--------------------------------------------------------------------------------

FAQID:634
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk