OSコマンドインジェクション(Shellコマンドインジェクション)の攻撃に対し、影響を受ける製品はありますか。

現在、Accel製品においては、OSコマンドインジェクションに対する影響は発生いたしておりません。

弊社の対策といたしましては、製品リリース前に脆弱性チェックツールをかけ、問題箇所の抽出と、
問題があった場合にリリース前に対応を実施しています。
なお、これまでに、OSコマンドインジェクションに関する脆弱性を検知したことや、指摘されたことも
ございません。

-- 対象 ------------------------------------------------------------------------
iAP/Accel Platform/全バージョン
--------------------------------------------------------------------------------

FAQID:459
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk