Internet Explorer は サポート対象外です。
【原因】
Internet Explorer の設定によっては、ログインが行えない場合があります。
Internet Explorer のセキュリティ設定が、cookiesへのアクセスを許可しない設定となっている場合、ログイン時に403エラーとなります。
【回避策】
この現象を回避するには、以下のいずれかを Internet Explorer に対して設定してください。
※intra-mart Accel Platform環境を信頼済みサイトに追加する。
※インターネットゾーンでファーストパーティ、サードパーティのcookieを受け入れる設定にする。
※関連している制限事項:
Internet Explorer を利用してログインした際に、403エラーが発生する場合があります。
https://accel-archives.intra-mart.jp/2022-spring/document/iap/public/iap_release_note/texts/limitations/ui.html#internet-explorer-403
-- 対象 ------------------------------------------------------------------------
iAP/Accel Platform/全アップデート
--------------------------------------------------------------------------------
FAQID:20
認可設定を正しく行なっているにも関わらず、Internet Explorer (サポート対象外)を利用してログインした際に、 403エラーが発生する場合があります。