Patch1からPatch5にあげた際、バッチ処理にてエラーが表示される場合があります

IM-WorkflowのPatch5を適用いただく場合には、前提条件としてWebPlatform Ver.7.2 Patch3が適用されていることが前提条件となっております。
WebPlatform Ver.7.2 Patch3を適用されていない場合には、お手数ではございますが、WebPlatformVer.7.2 Patch3を適用していただきご確認ください。

なお、IM-WorkflowのPatch5同梱のreadme.txtにも、前述の前提条件が下記のように記載されております。
本件も含めまして、その他注意事項などにつきましても併せてご確認ください。

----------------------------------

3.「IM-Workflow Ver.7.2 Patch05」をインストールするには、「intra-mart WebPlatform/AppFramework Ver.7.2 Patch03」以降がインストールされている必要があります。

----------------------------------


-- 対象 ------------------------------------------------------------------------
iWP/Webシステム構築基盤/IM-Workflow
--------------------------------------------------------------------------------



FAQID:170
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk