標準処理画面(graybox)にセッションタイムアウト画面が表示される場合があります

 
【原因】
 標準処理画面(graybox)は、「閉じる」ボタン押下時に呼び出し元画面とのサーバ通信処理を実施しています。
 セッションタイムアウトが発生してしまうと、サーバ通信処理が行う事ができないため、「閉じる」ボタンを押下しても処理が実行できないため、標準処理画面(graybox画面)を閉じることができません。

【回避策】
 ブラウザにログインURLを再入力することで標準処理画面(graybox)を閉じることができます。
 ログイン画面から再ログインをしていただき、IM-Workflowの処理を再度実施してください。
 ※当該事象は2013Winter リリースの以下の要件で改善されました。
   要件 [21035] セッションタイムアウト状態での標準処理画面(GreyBox)の挙動を修正します。

-- 対象 ------------------------------------------------------------------------
iAP/Accel Platform/全バージョン
--------------------------------------------------------------------------------

FAQID:24
この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk